适用于Android4.0及以上

适用于IOS6.0及以上